Penghentian Support PHP 5.6 2018-12-22 12:27 by Yoko Wasis

Berhubung Security Patch untuk PHP5.6 berakhir tanggal 31 Desember 2018, maka untuk update simulasi mandiri dan aplikasi - aplikasi bimasoft lainnya, selanjutnya hanya mensupport untuk versi PHP7.1 ke atas saja.

 

 

Adapun bagi yang kesulitan menginstall PHP Versi 7.1 bisa menggunakan VHD yang disediakan. Akan di release VHD baru OS Linux 32 bit sehingga bisa digunakan di laptop2 dengan spesifikasi rendah.

 

Terima kasih. 



Processing Your Request. Please Wait...